<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>Продовольственная корзина: какой она была в Российской империи | Арзамасские Вести | Газета Арзамасские вести</title>

<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />



<link href='http://fonts.googleapis.com/css?family=Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:900|BenchNine:700|Karla:700|Armata|Raleway:200:300:400:600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300:400:600:700:800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif&subset=latin,cyrillic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var ct_ajaxurl = 'http://arzvesti.ru/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
<link rel="alternate" type="application/rss+xml" title="Арзамасские Вести &raquo; Лента" href="http://arzvesti.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Арзамасские Вести &raquo; Лента комментариев" href="http://arzvesti.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Арзамасские Вести &raquo; Лента комментариев к &laquo;Продовольственная корзина: какой она была в Российской империи&raquo;" href="http://arzvesti.ru/2017/01/06/%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d1%80%d0%b7%d0%b8%d0%bd%d0%b0-%d0%ba%d0%b0%d0%ba%d0%be%d0%b9-%d0%be%d0%bd%d0%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/arzvesti.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://arzvesti.ru/wp-content/themes/bolid/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://arzvesti.ru/wp-content/themes/bolid/styles/prettyPhoto.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://arzvesti.ru/wp-content/themes/bolid/styles/font-awesome.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://arzvesti.ru/wp-content/themes/bolid/styles/font-awesome-ie7.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://arzvesti.ru/wp-content/themes/bolid/styles/mobile.start.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://arzvesti.ru/wp-content/themes/bolid/styles/mobile.css?ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://arzvesti.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://arzvesti.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arzvesti.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='За что так власть ненавидит собственный народ?!' href='http://arzvesti.ru/2016/12/30/%d0%b7%d0%b0-%d1%87%d1%82%d0%be-%d1%82%d0%b0%d0%ba-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%bd%d0%b5%d0%bd%d0%b0%d0%b2%d0%b8%d0%b4%d0%b8%d1%82-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd-3/' />
<link rel='next' title='Депутаты хотят контролировать доходы отставных чиновников' href='http://arzvesti.ru/2017/01/06/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8b-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b4%d0%be%d1%85%d0%be%d0%b4/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://arzvesti.ru/2017/01/06/%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d1%80%d0%b7%d0%b8%d0%bd%d0%b0-%d0%ba%d0%b0%d0%ba%d0%be%d0%b9-%d0%be%d0%bd%d0%b0/' />
<link rel='shortlink' href='http://arzvesti.ru/?p=1638' />
<!-- Vergo Shortcodes CSS -->
<link href="http://arzvesti.ru/wp-content/themes/bolid/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Vergo Styling -->
<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,.services h3 i,#portfolio-list>li>span,#content>span,li.main h3
		{background-color:#4f4f4f}
#nav li a,.nav>li>a,h2.widget
		{border-color:#4f4f4f}
#serinfo,#serinfo-nav li.current,#navigation{background-color:#f9f9f9}
#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#457aff}
a.moreposts,.meta span,.meta a{color:#457aff !important}
body{background-color:#4f4f4f}
h2.widget{border-color:#4f4f4f !important}
.body1 a, a:link, a:visited{color:#2E373F}
span>a.moreposts{color:#2E373F !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a{color:#235ad9  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#235ad9 !important}
.body2 a,a.body2 {color:#fff}

		.body2 a:hover,p.body2 a:hover{color:#457aff!important}
.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,.nav>li>a,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#e6e6e6 !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 16px/2.2em Verdana, Geneva, sans-serif;color:#545454}
h2.ads{color:#545454}
.body2 {font:400 15px/2.2em Arial, sans-serif;color:#fff}
.body2 h2,.body2 h3,.tickerwrap>span {color:#fff !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 25px/1.5em "Raleway", sans-serif;color:#2E373F}#block ul li h2 {font-family:"Raleway", sans-serif}h2 {font:900 16px/1.2em "Raleway", sans-serif;color:#3d3d3d}h2.widget>a {color:#3d3d3d}h2.post {font:900 28px/1.2em "Raleway", sans-serif;color:#3d3d3d}#sidebar h2 {color:#3d3d3d}h3,h3#reply-title,#respond h3 {font:600 20px/1.5em "Raleway", sans-serif;color:#222222 !important}h4 {font:400 14px/1.5em "Open Sans", sans-serif;color:#222222}h5 {font:400 14px/1.5em "Raleway", sans-serif;color:#222222}h6 {font:400 14px/1.5em "Raleway", sans-serif;color:#222222}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:800 12px/1.7em "Raleway", sans-serif;color:#2E373F}.tab-post small a,.taggs a {color:#545454}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #89a4bf; }
</style>
</head>
<meta name='yandex-verification' content='41a49b7ca62da3c0' />

     
<body class="single single-post postid-1638 single-format-standard custom-background">

<div class="container  container_shadow upper"> 


<div id="top-nav" class="body2"> 

	<div class="tickerwrap ">

	<span>Тенденции</span>
    
    <ul class="ticker">
    
		        
        <li><span>Янв 7 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/07/%d0%bd%d0%b8%d0%b6%d0%b5%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%be%d1%81%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80-%d0%be%d1%82%d0%ba%d1%80%d1%8b/"> Нижегородский Роспотребнадзор открыл горячую линию по фактам торговли спиртсодержащей непищевой продукцией &raquo;</a></li>
            
                
        <li><span>Янв 7 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/07/%d1%81%d0%b5%d1%80%d0%b3%d0%b5%d0%b9-%d0%b1%d0%be%d0%b4%d1%80%d0%be%d0%b2-%d0%bc%d0%bb%d0%b0%d0%b4%d1%88%d0%b8%d0%b9-%d0%bf%d0%be%d0%b3%d0%b8%d0%b1-%d0%bb%d0%b8-%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d0%b0/"> Сергей Бодров-младший: погиб ли он на самом деле? &raquo;</a></li>
            
                
        <li><span>Янв 7 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/07/%d0%ba%d0%b0%d0%ba%d0%b8%d0%b5-%d0%b1%d1%8b-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bd%d0%be%d1%81%d0%b8%d0%bb%d0%b8-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%b5%d1%81%d0%bb%d0%b8-%d0%b1%d1%8b-%d0%bd/"> Какие бы имена носили русские, если бы не приняли христианство &raquo;</a></li>
            
                
        <li><span>Янв 7 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/07/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80-%d0%b0%d0%bd%d0%b4%d1%80%d0%be%d0%bd%d1%8e%d0%ba-%d1%8d%d1%82%d0%be-%d0%bd%d0%b5-%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d1%81%d0%bb/"> Александр Андронюк: «Это не частный случай, это стиль работы чиновников &raquo;</a></li>
            
                
        <li><span>Янв 7 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/07/%d0%b4%d0%b5%d0%bd%d0%b8%d1%81-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b5%d0%b2-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d1%8b-%d0%b6%d0%b8%d1%82%d1%8c-%d0%b2-%d0%b6%d0%b5%d1%81%d1%82/"> Денис Алексеев: Люди готовы жить в жестких рамках, платить налоги. Но когда это всё понятно и прозрачно &raquo;</a></li>
            
                
        <li><span>Янв 7 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/07/%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%b5-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%8c-%d0%b8%d0%bd%d0%b6%d0%b5%d0%bd%d0%b5%d1%80%d0%bd%d1%8b%d0%b5-%d0%ba%d0%b0%d0%b4%d1%80%d1%8b-%d0%ba%d0%be/"> «Вместе готовить инженерные кадры, которые будут лучшими в регионе» &raquo;</a></li>
            
                
        <li><span>Янв 6 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/06/%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b8%d0%b9-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%be%d0%ba-%d0%b4%d0%bb%d1%8f-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d0%b7%d0%b0/"> Рабочий поселок для строительства завода по переработке каменной соли возводится в Нижегородской области &raquo;</a></li>
            
                
        <li><span>Янв 6 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/06/%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0%d0%bc-%d1%82%d1%80%d1%83%d0%b4%d1%8f%d1%89%d0%b8%d1%85%d1%81%d1%8f/"> По просьбам трудящихся &raquo;</a></li>
            
                
        <li><span>Янв 6 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/06/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8b-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b4%d0%be%d1%85%d0%be%d0%b4/"> Депутаты хотят контролировать доходы отставных чиновников &raquo;</a></li>
            
                
        <li><span>Янв 6 &rsaquo;</span><a href="http://arzvesti.ru/2017/01/06/%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d1%80%d0%b7%d0%b8%d0%bd%d0%b0-%d0%ba%d0%b0%d0%ba%d0%be%d0%b9-%d0%be%d0%bd%d0%b0/"> Продовольственная корзина: какой она была в Российской империи &raquo;</a></li>
            
                
    </ul>
    
    <ul class="social-menu">




















</ul>    
</div>
</div> 

	<header id="header">
          
        <nav id="sec-navigation">
        
       		<a id="triggernav-sec" href="#">MENU</a>
        
                <ul id="sec-nav" class="nav">
            <li class="page_item page-item-5"><a href="http://arzvesti.ru/">Обзор номера</a></li>
<li class="page_item page-item-11"><a href="http://arzvesti.ru/%d0%be-%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d0%b5/">О газете</a></li>
    </ul><!-- /#nav -->
	  <form class="searchformhead" method="get" action="http://arzvesti.ru">
<input type="text" name="s" class="s" size="30" value="Поиск по сайту..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту...';}" /><input type="submit" class="searchSubmit" value="" />
</form>            
        </nav>
        <div style="clear: both;"></div>
        
                        
            <a class="homelink" href="http://arzvesti.ru/">
            
                <img id="logo" src="http://arzvesti.ru/wp-content/uploads/2015/08/2454.jpg" alt="Арзамасские Вести"/>
                    
            </a>
                
                  
          
          	          
          
          	
              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation">
            
                <ul id="main-nav" class="nav custom-nav"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://arzvesti.ru/">Обзор номера</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://arzvesti.ru/category/%d0%bd%d0%b5%d1%83%d0%b4%d0%be%d0%b1%d0%bd%d0%b0%d1%8f-%d1%82%d0%b5%d0%bc%d0%b0/">Неудобная тема</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://arzvesti.ru/category/%d0%bf%d1%8f%d1%82%d1%8b%d0%b9-%d1%83%d0%b3%d0%be%d0%bb/">пятый угол</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://arzvesti.ru/category/%d1%81%d0%be%d0%b2%d0%b5%d1%80%d1%88%d0%b5%d0%bd%d0%bd%d0%be-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%bd%d0%be/">Блог главного редактора</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://arzvesti.ru/category/%d1%80%d0%b0%d1%81%d1%81%d0%bb%d0%b5%d0%b4%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f/">Расследования</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://arzvesti.ru/category/%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81-%d0%be%d1%82%d0%b2%d0%b5%d1%82/">FAQ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://arzvesti.ru/%d0%be-%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d0%b5/">О газете</a></li>
</ul>	                  
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        	<div class="post-1638 post type-post status-publish format-standard has-post-thumbnail hentry category-6"> 

			
			<img width="564" height="400" src="http://arzvesti.ru/wp-content/uploads/2017/01/рн6660-564x400.jpg" class="main-single wp-post-image" alt="%d1%80%d0%bd6660" />

			<div style="clear: both;"></div>
            
            <div class="entry">
            
            <span class="ribbon"><span class="ribbon_icon"><i class="icon-file-alt"></i></span></span>
 			<h2 class="post"><a href="http://arzvesti.ru/2017/01/06/%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d1%80%d0%b7%d0%b8%d0%bd%d0%b0-%d0%ba%d0%b0%d0%ba%d0%be%d0%b9-%d0%be%d0%bd%d0%b0/">Продовольственная корзина: какой она была в Российской империи</a></h2>

			<p class="meta">Янв 6 &bull; <a href="http://arzvesti.ru/category/%d1%81%d0%be%d0%b2%d0%b5%d1%80%d1%88%d0%b5%d0%bd%d0%bd%d0%be-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%bd%d0%be/" rel="category tag">Совершенно секретно</a> &bull; 10 Просмотров &bull; <a href="http://arzvesti.ru/2017/01/06/%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d1%80%d0%b7%d0%b8%d0%bd%d0%b0-%d0%ba%d0%b0%d0%ba%d0%be%d0%b9-%d0%be%d0%bd%d0%b0/#respond">Комментариев<span class="screen-reader-text"> к записи Продовольственная корзина: какой она была в Российской империи</span> нет</a></p>
            
             

            <div style="clear: both;"></div>

                    
                    <div class="hrline"></div>  
                    
					<p>В кризисные для экономики России периоды становится ходовым термин &#171;продовольственная корзина&#187;. Интересно посмотреть, на что хватало средств к существованию людям в прошлые эпохи. Например, до революции. Кого считать простым россиянином? В первую очередь определимся, чей уровень жизни будет нас интересовать. В конце XIX – начале ХХ веков основную массу населения страны составляли крестьяне. Однако их потребительская корзина наполнялась в основном продуктами собственного производства – еду и одежду крестьяне и в начале XX века, и в XIX, и в XVIII производили себе сами и мало зависели от рынка. Более интересно изучить потребительскую корзину других крупных слоев населения – фабричных рабочих, городских чиновников и военных. Потребительская корзина среднего класса из этих слоев и будет адекватным отражением действительности. Царское время «Жизнь при царе» &#8212; своего рода миф, уже давно укоренившийся в нашем сознании. В действительности, уровень жизни рабочих в 1880-х и в 1910-х годах сильно различался. После Морозовской стачки 1885 года условия жизни рабочих постепенно стали улучшаться. Был запрещен детский труд, ограничена возможность ночного труда, стала расти заработная плата. После революции 1905 года заработки стали расти еще сильнее, значительно опережая инфляцию. Наконец, с 1914 по 1917 год цены возросли на 300 %. В той же степени возросли и зарплаты, однако в потребительской корзине произошли изменения: некоторые продукты стали дефицитными, были введены карточки на сахар. Жилищный вопрос Потребительская корзина сильно зависит от числа денег, которые надо потратить на жилье. До строительства коммуналок и хрущевок, массового жилья для горожан в России почти не было, а то что было &#8212; стоило дорого. В больших городах эта проблема решалась хозяевами предприятий: фабриканты после 1885 года (и особенно после революции 1905 – 1907 годов) стали выделять на строительство и обустройство жилья для рабочих значительные средства. Это позволило удешевить жилье, и, тем самым, улучшить потребительскую корзину горожан. Так, по данным 1908 – 1913 годов, рабочие в Петербурге, Богородске, Баку и Киеве тратили на жилье только от 10 до 20 % своего месячного заработка. Налоги, сельское хозяйство и квалификация Еще одно отличие царской России заключалось в небольших налогах, которые платили горожане – до 1914 года эта сумма держалась около 3 рублей в месяц. Также потребительская корзина в то время стоила меньше (при одном и том же качестве) из-за дешевизны многих сельскохозяйственных продуктов. Молоко, хлеб, лук, свекла, морковь, картошка, капуста даже в столичных городах, стоили очень дешево. К слову, максимальная наценка на продукты, которые везли из Подмосковья в столицу составляла только 10 %. Большую роль играла квалификация рабочего: чернорабочие на Обуховском заводе в Петрограде в январе 1917 года получали 160 рублей, а остальные – от 220 до 400 рублей в месяц. Историки подсчитали, что за период с 1885 по 1914 год питание рабочих в столицах и провинциальных городах значительно улучшилось. Если в 1885 мужчина тратил на питание от 34 до 45 % заработка (а женщина около 57 %), то в 1914 году мужчина тратил на еду только 25 % зарплаты, а женщина – 33 %. Больше стали расходы на одежду, обувь, улучшение жилья, газеты, журналы, книги, театр, а также на обучение детей и транспорт &#8212; тогда городской трамвай и поезд. Таким образом, перевод цен в современные рубли, что часто можно встретить в интернете, редко получается корректным. В таких случаях, лучше обращаться к первоисточникам. Чем питался средний чиновник в начале века Хорошую иллюстрацию потребительской корзины среднего человека начала прошлого века дает книга расходов, которую вел чиновник из Углича в 1903 году (документ хранится в городском музее быта Углича). Жалованье его состояло из 45 рублей в месяц, за квартиру он платил 5 руб. 50 коп. Питался чиновник не очень разнообразно, но его продовольственная корзина включала мясо, рыбу, свежие овощи, молоко, крупы, хлебобулочные изделия. Для его заработка платил он за эти продукты немного: булка стоила 2 копейки, крынка молока &#8212; 6 копеек, ведро капусты – 25, а мешок картофеля &#8212; 35 копеек (можно было сторговаться и за 30). 2 фунта варёной колбасы (порядка 800 гр.) продавали за 30 коп. Бутылка водки стоила 38 копеек, а две селёдки (на закуску) еще 14 копеек. Свежая щука продавалась за 10. Стоит отметить, что в расходной книге почти нет макарон. Дело в том, что обычной пищей горожан они стали только недавно – после Великой Отечественной войны, а вот в царской России были дорогим товаром. Причина этого кроется в том, что для производства макарон (но не традиционной русской лапши!), для их сушки, нужно промышленное производство. В России же тогда макаронных фабрик почти не было. Доходы и расходы рабочих, военных и горожан Городской рабочий в 1903 году мог себе позволить значительно меньше – его средняя зарплата по империи составляла от 8 до 50 рублей в месяц. Но после революции 1905 – 1907 годов она резко пошла вверх: ткачи и красильщики в 1913 г. получали почти по 28 рублей, а у машинистов и электриков зарплата была по 90 с лишним рублей. Высшие мастеровые получали около 63 рублей, немного меньше кузнецы, слесари и токари. Даже с учетом роста цен рабочие могли теперь позволить себе значительно больше деликатесов. Жалованье военным тоже различалось: генерал получал (со всеми надбавками) 8 000 рублей в год, полковник – почти 2800, поручик – около 1110, а прапорщик – в районе 800 (около 66 рублей в месяц). Однако у офицеров была еще одна статья расходов: форму они себе заказывали сами и стоила она недешево. Люди умственного труда – учителя гимназий, получали больше высококвалифицированных рабочих, а преподаватели начальной школы чуть меньше. Потребительская корзина во время войны Во время Первой мировой войны ситуация с потребительской корзиной изменилась мало. Продовольствия хватало, а талоны были введены только на сахар. Однако цены на продукты подскочили за три года примерно в 4 раза. Примерно таким же был и рост зарплаты: если в 1914 году рабочий на Путиловском заводе в Петербурге получал около 50 рублей в месяц, то в январе 1917 на соседнем Обуховском заводе она была равно 250 &#8212; 300 рублям. Минимальный месячный бюджет семьи (3 человека) такого рабочего рассчитывался в 169 рублей, из которых 29 руб. шли на жилье, 42 руб.— на одежду и обувь, остальные 98 руб.— на питание. Таким образом, когда мы говорим о потребительской корзине до революции, мы должны учитывать несколько особенностей. Небольшие налоги, дешевизна многих сельскохозяйственных продуктов и сильная зависимость потребительской корзины от квалификации рабочего влияли на потребительскую корзину очень значительно. После 1907 года ее качество начинает резко улучшаться. Это произошло как из-за роста зарплаты, опережавшего инфляцию, так и из-за улучшения и удешевления жилья. Квалифицированный рабочий в 1914 году мог тратить уже гораздо больше денег на досуг и развлечения, и даже начавшаяся война не сильно сказалась на его благосостоянии. </p>
<p>Источник: Продовольственная корзина: какой она была в Российской империи<br />
© Русская Семерка russian7.ru</p>
                    
                                        
                    
                    <div class="hrline"></div>


							<h3 class="additional">Похожие Записи</h3>
			<ul class="related">	
				
						</ul>
			<div style="clear: both;"></div>                                
                    		<div class="postauthor">
        	<h3 class="additional">Об авторе: <a href="http://arzvesti.ru/author/alex/" title="Записи alex" rel="author">alex</a></h3>
			<img alt='' src='http://2.gravatar.com/avatar/8802a4aa52ccb0372090e93fe72dcb34?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8802a4aa52ccb0372090e93fe72dcb34?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /> 			<div class="authordesc"></div>
		</div>
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">



						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/06/%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F-%D0%BA%D0%BE%D1%80%D0%B7%D0%B8%D0%BD%D0%B0-%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9-%D0%BE%D0%BD%D0%B0/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://arzvesti.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='1638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_289dff07669d7a23de0ef88d2f7129e7" name="ct_checkjs" value="0" />					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://arzvesti.ru/2016/12/30/%d0%b7%d0%b0-%d1%87%d1%82%d0%be-%d1%82%d0%b0%d0%ba-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%bd%d0%b5%d0%bd%d0%b0%d0%b2%d0%b8%d0%b4%d0%b8%d1%82-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd-3/" rel="prev">За что так власть ненавидит собственный народ?!</a></span>                        <span class="fr" style="width:45%; text-align:right"><a href="http://arzvesti.ru/2017/01/06/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8b-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b4%d0%be%d1%85%d0%be%d0%b4/" rel="next">Депутаты хотят контролировать доходы отставных чиновников</a> &raquo;</span>                        
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>

    
    
    
        <div id="sidebar">
        
        		<div class="widgetable">
	
			<div class="serchwidget"><form class="searchform" method="get" action="http://arzvesti.ru">
<input type="text" name="s" class="s" size="30" value="Поиск по сайту..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту...';}" /><input type="submit" class="searchSubmit" value="" />
</form></div>
		
		<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://arzvesti.ru/2016/12/">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://arzvesti.ru/2017/01/06/" title="Продовольственная корзина: какой она была в Российской империи, Депутаты хотят контролировать доходы отставных чиновников, По просьбам трудящихся, Рабочий поселок для строительства завода по переработке каменной соли возводится в Нижегородской области">6</a></td><td><a href="http://arzvesti.ru/2017/01/07/" title="«Вместе готовить инженерные кадры, которые будут лучшими в регионе», Денис Алексеев: Люди готовы жить в жестких рамках, платить налоги. Но когда это всё понятно и прозрачно, Александр Андронюк: «Это не частный случай, это стиль работы чиновников, Какие бы имена носили русские, если бы не приняли христианство, Сергей Бодров-младший: погиб ли он на самом деле?, Нижегородский Роспотребнадзор открыл горячую линию по фактам торговли спиртсодержащей непищевой продукцией">7</a></td><td id="today">8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>			<div class="textwidget"><a href="http://arzvesti.ru/wp-content/uploads/2016/02/arzhleb_modul_tort_127x92_080216-1024x742.jpg"><img class="alignnone size-full wp-image-53" src="http://arzvesti.ru/wp-content/uploads/2016/02/arzhleb_modul_tort_127x92_080216-1024x742.jpg" alt="mesto" width="300" height="180" /></a></div>
			
</div>        
        </div>
        
    <div id="core_bg"></div>

</div><!-- #core --><div id="footer" class="body2">
    
    	<div class="threecol first"> 
    
						<h2>Свежие записи</h2>		<ul>
					<li>
				<a href="http://arzvesti.ru/2017/01/07/%d0%bd%d0%b8%d0%b6%d0%b5%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%be%d1%81%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80-%d0%be%d1%82%d0%ba%d1%80%d1%8b/">Нижегородский Роспотребнадзор открыл горячую линию по фактам торговли спиртсодержащей непищевой продукцией</a>
						</li>
					<li>
				<a href="http://arzvesti.ru/2017/01/07/%d1%81%d0%b5%d1%80%d0%b3%d0%b5%d0%b9-%d0%b1%d0%be%d0%b4%d1%80%d0%be%d0%b2-%d0%bc%d0%bb%d0%b0%d0%b4%d1%88%d0%b8%d0%b9-%d0%bf%d0%be%d0%b3%d0%b8%d0%b1-%d0%bb%d0%b8-%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d0%b0/">Сергей Бодров-младший: погиб ли он на самом деле?</a>
						</li>
					<li>
				<a href="http://arzvesti.ru/2017/01/07/%d0%ba%d0%b0%d0%ba%d0%b8%d0%b5-%d0%b1%d1%8b-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bd%d0%be%d1%81%d0%b8%d0%bb%d0%b8-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%b5%d1%81%d0%bb%d0%b8-%d0%b1%d1%8b-%d0%bd/">Какие бы имена носили русские, если бы не приняли христианство</a>
						</li>
					<li>
				<a href="http://arzvesti.ru/2017/01/07/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80-%d0%b0%d0%bd%d0%b4%d1%80%d0%be%d0%bd%d1%8e%d0%ba-%d1%8d%d1%82%d0%be-%d0%bd%d0%b5-%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d1%81%d0%bb/">Александр Андронюк: «Это не частный случай, это стиль работы чиновников</a>
						</li>
					<li>
				<a href="http://arzvesti.ru/2017/01/07/%d0%b4%d0%b5%d0%bd%d0%b8%d1%81-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b5%d0%b2-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d1%8b-%d0%b6%d0%b8%d1%82%d1%8c-%d0%b2-%d0%b6%d0%b5%d1%81%d1%82/">Денис Алексеев: Люди готовы жить в жестких рамках, платить налоги. Но когда это всё понятно и прозрачно</a>
						</li>
				</ul>
					<div class="textwidget"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=34380095&amp;from=informer"
target="_blank" rel="nofollow"><img src="//informer.yandex.ru/informer/34380095/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:34380095,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter34380095 = new Ya.Metrika({id:34380095,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/34380095" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		        
    </div>
    
    
    <div class="threecol">
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
                
        <div style="clear: both;"></div>
        
        <div class="aboutus_social">

			<ul class="social-menu">




















</ul>        
    	</div> 
    
    </div>
    <meta name='yandex-verification' content='41a49b7ca62da3c0' />

</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
                
                <p>&copy; 2017 Арзамасские Вести | Газета Арзамасские вести</p>
                
                            
        </div>
    
        <div class="fr">
        
                        
                <p>Powered by <a href="http://morestyle.ru">Wordpress</a> </p>
                
                        
        </div>
              
    </div> 
    
</div>
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>

<script async type='text/javascript' src='http://arzvesti.ru/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.38.1'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/tabs.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/functions/js/shortcodes.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/jquery.flexslider-min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/jquery.flexslider.start.main.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/jquery.flexslider.start.carousel.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/superfish.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/jquery.hoverIntent.minified.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/css3-mediaqueries.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/jquery.prettyPhoto.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/jquery.li-scroller.1.0.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/ownScript.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-content/themes/bolid/js/mobile.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://arzvesti.ru/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>

<script async type='text/javascript' src='http://arzvesti.ru/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.38.1'></script>
</body>
</html>